1.2. Requirements

The following software packages are needed to run Seismon: